Switch|TP-LINK|Omada|TL-SG3452X|Type L2+|Rack|48x10Base-T / 100Base-TX / 1000Base-T|4xSFP+|1xConsole|1|TL-SG3452X

  • Produkta kods: SG3452X
  • EAN: 6935364006471
  • Stāvoklis: Jauns
CenaSkaitsPiegāde

524.69 €

433.63 € (bez PVN 21%)

1

26.10.

Apraksts

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design

Šim produktam ir 60 mēnešu garantija.

Parametri

KopsavilkumsTP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U
Ražotāja datu lapahttps://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg3452x/
Vienības kastes augstums0.105
Vienības kastes garums0.53
Vienības kastes platums0.337
Slēdža tipsVadīts
Slēdža līmenisL2+
Pakalpojumu kvalitātes (QoS) atbalstsJā
product_attr.PARVALDIBA_NO_MAKONPAKALPOJUMAJā
Tīkla bāzēts menedžmentsJā
product_attr.ARP_PARBAUDEJā
product_attr.KONFIGURACIJAS_ATRASANAS_VIETAS_IESTATIJUMI_CLIJā
Sistēmas notikumu žurnālsJā
MIB atbalstsRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
product_attr.PUBLISKS_MIBY
product_attr.HUAWEI_PATENTETS_MIBY
Pamata komutācijas RJ45 Ethernet portu skaits48
Pamata komutācijas RJ45 Ethernet portu tipsGigabit Ethernet (10/100/1000)
product_attr.SFP_MODULA_SLOTU_SKAITS4
product_attr.KONSOLES_PIESLEGVIETARJ-45/Micro-USB
product_attr.SASPRAUDNISAC barošanas spraudnis
Tīkla standartsIEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad
10G atbalstsJā
Pieslēgvietas atspoguļošanaJā
Apraides vētras kontroleJā
product_attr.ATRUMA_LIMITESANAJā
Head-of-line (HOL) bloķēšanaJā
product_attr.IPV4_MARSRUTI48
product_attr.IPV6_MARSRUTI48
Linka sakopošanaJā
Plūsmas kontroles atbalstsJā
Savienotā koka protokolsJā
Atbalsta VLANJā
product_attr.VIRTUALA_LAN_IPASIBASPrivate VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
VLAN skaits4000
Komutācijas ietilpība176 Gbit/s
product_attr.PAKESU_APSTRADES_JAUDA130.9 miljons pakešu sekundē
Adrešu tabulas izmērs16000 ieraksti
product_attr.STATISKAIS_MARSRUTSJā
product_attr.STATISKAS_MARSRUTESANAS_DAUDZUMS48
Jumbo Frames atbalstsJā
Jumbo rāmji9000
Pakešu buferatmiņa12 MB
product_attr.DHCP_IPASIBASDHCP client/DHCP relay/DHCP server
Piekļuves vadības saraksts (ACL)Jā
IGMP iejaukšanāsJā
product_attr.IGMP_STARPNIEKSERVERISJā
product_attr.AIZSARDZIBA_AR_PAROLIJā
product_attr.AUTENTIFIKACIJAAuto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
product_attr.AUTENTIFIKACIJAS_VEIDSAAA,RADIUS,TACACS+
product_attr.BPDU_FILTRESANA_AIZSARDZIBAJā
product_attr.IPMACPORT_SAVIENOSANAJā
product_attr.LOOP_AIZSARDZIBAJā
MAC adreses filtrēšanaJā
product_attr.RINDU_PLANOSANAS_ALGORITMISP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL atbalstsJā
Statiskās pieslēgvietas drošībaJā
Multiraides atbalstsJā
product_attr.MULTICAST_LISTENER_DISCOVERY_MLD_IZSEKOSANAY
Vadības protokoliSNMPv1/v2c/v3, SNTP
product_attr.GARP_VLAN_REGISTRACIJAS_PROTOKOLS_GVRPJā
product_attr.IPV4_UN_IPV6_IPASIBASIPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Statņa montāžaJā
Formas faktors1U
Produkta krāsaMelns
LED indikatoriJā
Ventilatoru skaits0 ventilators/ ventilatori
Jaudas avotsAC
product_attr.STRAVAS_BAROSANA_IEKLAUTAJā
product_attr.MAINSTRAVAS_IEVADES_SPRIEGUMS100 - 240 V
product_attr.MAINSTRAVAS_IEVADES_FREKVENCE50/60 Hz
product_attr.STRAVAS_PATERINS_MAKS32.72 W
Barošana caur Ethernet (PoE)Nē
Darbības temperatūras amplitūda (T-T)0 - 45 °C
Uzglabāšanas temperatūras amplitūda (T-T)-40 - 70 °C
Darbības relatīvā mitruma amplitūda10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda5 - 90 %
Karstuma izkliedēšana111.65 BTU/h
Platums440 mm
Dziļums220 mm
Augstums44 mm
Pievienoti kabeļiAC
Ātrās startēšanas gidsJā
product_attr.STATIVA_MONTESANAS_PIEDERUMIJā
product_attr.PLAUKTA_MARGASJā
Iepakojuma tipsKaste
SertifikācijaCE, FCC, RoHS
product_attr.VIENIBAS_APREKINATAIS_SVARS4.14 kg
product_attr.PRECES_NETO_SVARS4.1 kg
Vienības aprēķinātais tilpums0.01875 cubm
product_attr.VIENIBU_SKAITS_VIENA_SUTIJUMA_KASTE1
Kastes svars4.14 kg
product_attr.VIENIBAS_PLATUMS33.7 cm
Kastes augstums10.5 cm
product_attr.VIENIBAS_DZILUMS53 cm
Kastes dziļums53 cm
product_attr.VIENIBAS_AUGSTUMS10.5 cm
Kastes platums33.7 cm
NosaukumsNET SWITCH 48PORT 1000M/OMADA 4SFP+ SG3452X TP-LINK
SērijaOmada
Modeļa nosaukumsOmada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots