Switch|TP-LINK|Type L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

  • Produkta kods: SX3016F
  • EAN: 6935364006433
  • Stāvoklis: Jauns
CenaSkaitsPiegāde

674.25 €

557.23 € (bez PVN 21%)

3

23.10.

Apraksts

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 16× 10 Gbps SFP+ slots
  • 320 Gbps switching capacity
  • Two power supply modules back each other up
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Durable metal casing and rack-mountable design

Šim produktam ir 60 mēnešu garantija.

Parametri

KopsavilkumsTP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+/L3. Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: DC-in jack. Rack mounting
Ražotāja datu lapahttps://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/sx3016f/
Vienības kastes augstums0.1
Vienības kastes garums0.53
Vienības kastes platums0.34
Slēdža tipsVadīts
Slēdža līmenisL2+/L3
Pakalpojumu kvalitātes (QoS) atbalstsJā
product_attr.PARVALDIBA_NO_MAKONPAKALPOJUMAJā
Tīkla bāzēts menedžmentsJā
product_attr.ARP_PARBAUDEJā
product_attr.KONFIGURACIJAS_ATRASANAS_VIETAS_IESTATIJUMI_CLIJā
product_attr.TRAFIKA_KLASIFIKACIJAJā
Sistēmas notikumu žurnālsJā
MIB atbalstsRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Pamata komutācijas RJ45 Ethernet portu tipsNē
product_attr.SFP_MODULA_SLOTU_SKAITS16
product_attr.KONSOLES_PIESLEGVIETARJ-45/Micro-USB
product_attr.SASPRAUDNISDC-ligzda
Tīkla standartsIEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
10G atbalstsJā
Pieslēgvietas atspoguļošanaJā
IP maršrutēšanaJā
Apraides vētras kontroleJā
product_attr.ATRUMA_LIMITESANAJā
Head-of-line (HOL) bloķēšanaJā
Linka sakopošanaJā
Plūsmas kontroles atbalstsJā
Savienotā koka protokolsJā
Atbalsta VLANJā
product_attr.VIRTUALA_LAN_IPASIBASPrivate VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN skaits4000
Komutācijas ietilpība320 Gbit/s
product_attr.PAKESU_APSTRADES_JAUDA238.08 miljons pakešu sekundē
Adrešu tabulas izmērs32000 ieraksti
Rindu skaits8
product_attr.STATISKAIS_MARSRUTSJā
Jumbo Frames atbalstsJā
Jumbo rāmji9000
Pakešu buferatmiņa24 MB
product_attr.DHCP_IPASIBASDHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Piekļuves vadības saraksts (ACL)Jā
IGMP iejaukšanāsJā
product_attr.AUTENTIFIKACIJAGuest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
product_attr.AUTENTIFIKACIJAS_VEIDSAAA,TACACS+
product_attr.BPDU_FILTRESANA_AIZSARDZIBAJā
Drošības algoritma atbalstītsHTTPS/SSH/SSH-2/SSL/TLS
product_attr.IPMACPORT_SAVIENOSANAJā
product_attr.LOOP_AIZSARDZIBAJā
MAC adreses filtrēšanaJā
product_attr.RINDU_PLANOSANAS_ALGORITMISP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL atbalstsJā
Statiskās pieslēgvietas drošībaJā
Multiraides atbalstsJā
product_attr.MULTICAST_LISTENER_DISCOVERY_MLD_IZSEKOSANAY
Vadības protokoliSNMPv1/v2c/v3, SNTP
product_attr.IPV4_UN_IPV6_IPASIBASIPv6 ping/IPv6 Telnet/IPv6 tracert
Statņa montāžaJā
Produkta krāsaMelns
LED indikatoriJā
Jaudas avotsAC
product_attr.STRAVAS_BAROSANA_IEKLAUTAJā
product_attr.MAINSTRAVAS_IEVADES_SPRIEGUMS100 - 240 V
product_attr.MAINSTRAVAS_IEVADES_FREKVENCE50/60 Hz
product_attr.STRAVAS_PATERINS_MAKS32.74 W
Barošana caur Ethernet (PoE)Nē
Darbības temperatūras amplitūda (T-T)0 - 45 °C
Uzglabāšanas temperatūras amplitūda (T-T)-40 - 70 °C
Darbības relatīvā mitruma amplitūda10 - 90 %
Uzglabāšanas relatīvā mitruma amplitūda5 - 90 %
Karstuma izkliedēšana111.71 BTU/h
Platums440 mm
Dziļums220 mm
Augstums44 mm
Pievienoti kabeļiAC
Ātrās startēšanas gidsJā
ManuālsJā
product_attr.STATIVA_MONTESANAS_PIEDERUMIJā
Iepakojuma tipsKaste
SertifikācijaCE, FCC, RoHS
product_attr.VIENIBAS_APREKINATAIS_SVARS3.98 kg
product_attr.PRECES_NETO_SVARS3 kg
Vienības aprēķinātais tilpums0.01802 cubm
product_attr.VIENIBU_SKAITS_VIENA_SUTIJUMA_KASTE1
Kastes svars3.978 kg
product_attr.VIENIBAS_PLATUMS34 cm
Kastes augstums10 cm
product_attr.VIENIBAS_DZILUMS53 cm
Kastes dziļums53 cm
product_attr.VIENIBAS_AUGSTUMS10 cm
Kastes platums34 cm
NosaukumsNET SWITCH 16PORT SFP+ L2/SX3016F TP-LINK
ModelisTL-SX3016F
Modeļa nosaukumsOmada 16-Port 10GE SFP+ L2+ Managed Switch